Autor Tema: Chivato reserva gasolina no funciona  (Leído 190 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado jet

  • Curioseante
  • *
  • Join Date: Feb 2013
  • Mensajes: 2
    • Ver Perfil
Chivato reserva gasolina no funciona
« en: 05 de Junio de 2018, 15:07:51 pm »
Hola a todos, a ver si alguien me podría ayudar, que este tema me esta sacando de quicio.

La cuestión es que la luz de reserva de gasolina no enciende. Tengo una vtr de 2010, la que tiene un pequeño panel de LEDS para esos indicadores. Al principio pensaba que era la boya que no detectava bien el nivel de gasolina, cada vez se encendía con menos margen (o eso creía yo) y lo hacía parpadeando como una loca.

En la última revisión la lleve al taller y les dije que me miraran si había algún fallo. Nada. A la semana me quede tirado sin gasolina y la luz totalmente apagada. Pero claro, hasta donde yo se al darle contacto con la llave se enciende la luz de reserva durante 2-3 segundos, ¿no? y ni eso hace. Por lo que he llegado a la conclusion de que simplemente la luz no se enciende al margen de que detecte bien o mal el nivel de gasolina.

He desmontado todo el panel y he llegado al circuito impreso donde estan soldados los LEDS, no he visto ninguna anomalía ni algo quemado... todo inmaculado.

Alguna idea de que diantres puede ser? gracias de antemano.


Desconectado VGR

  • Curioseante
  • *
  • Join Date: May 2011
  • Mensajes: 451
  • Ubicación: Madrid
    • Ver Perfil
Re:Chivato reserva gasolina no funciona
« Respuesta #1 en: 05 de Junio de 2018, 22:16:58 pm »
Hola Jet. La mía es roja del 2010 y hace poco he detectado lo mismo que tú. La luz no se enciende. Se lo he dicho al taller, que acabo de realizar la revisión de cambio de aceite,..  . Me han dicho que lo han mirado, que la luz está bien. Me han dicho que debía ser la boya que puede quedarse bloqueada por oxidación o suciedad en el depósito, y he quedado en que lo miren en el próximo mantenimiento. De todos modos yo he mirado en el manual y dice que la luz ha de encenderse unos segundos cuando pones la llave para arrancar y no lo hace, por lo que yo creo que no va a ser la boya. Yo pienso que puede ser la placa electrónica o el led, pero no tengo ni idea. Lo que estoy haciendo en tanto en cuanto lo arregle es poner el parcial 1 a cero en cada repostaje y cuando llega a 250 Km vuelvo a repostar.

Si lo solucionas por favor informa de la solución. Yo así lo haré.

Vsss.
« última modificación: 05 de Junio de 2018, 22:24:47 pm por VGR »
Como todos los grandes viajeros, he visto más de lo que recuerdo y recuerdo más de lo que he visto.

Desconectado VGR

  • Curioseante
  • *
  • Join Date: May 2011
  • Mensajes: 451
  • Ubicación: Madrid
    • Ver Perfil
Re:Chivato reserva gasolina no funciona
« Respuesta #2 en: 05 de Junio de 2018, 22:29:42 pm »
Se me ocurre que podría probarse colocando un led en paralelo con el del indicador de la reserva de gasolina y verificar si dando al contacto se enciende durante los dos segundos iniciales así podría saberse si es el led lo que falla. ¿Puede ser?
Como todos los grandes viajeros, he visto más de lo que recuerdo y recuerdo más de lo que he visto.

Desconectado jet

  • Curioseante
  • *
  • Join Date: Feb 2013
  • Mensajes: 2
    • Ver Perfil
Re:Chivato reserva gasolina no funciona
« Respuesta #3 en: 07 de Junio de 2018, 19:11:01 pm »
Ya se que le pasa.

La he llevado a un taller Honda oficial para asegurarme realmente que le pasa. No es nada electrico ni del Led ni nada. Es el sensor. El sensor que monta esta moto (te lo voy a explicar un poco asi asa que la mecanica no es mi fuerte) consiste en que cuando se seca salta la luz. Al estar roto nunca detecta cuando esta seco. Este sensor va junto a la bomba del deposito de gasolina. Problema? que si quieres cambiar el sensor tienes que cambiar la pieza entera que incluye la bomba. La pieza son casi 400 euros. Mas la mano de obra y todo el tinglado... imagínate.

Después he ido a mi taller de confianza y le he preguntado si vería factible montar un lector de gasolina paralelo al ya existente, me lo ha descartado porque es un follón, que hay que perforar el deposito y muchas cosas, que quizás te sale algo mas barato pero que al no ser una custom ni nada de esto no me lo recomendaba para nada.

Así que toca apañarse sin chivato de reserva.

Respecto a la luz que debería abrirse al dar contacto, que efectivamente pone eso en el manual de usuario, me ha dado por buscar en youtube si realmente era así, y al final di con un video donde enciende la VTR250 y se ven las luces, la de gasolina no se enciende en ningún momento. Aunque no se porque en mi memoria recordaba que si se encendia. En ese sentido estoy hecho un lío.

Te paso un enlace del video:
https://www.youtube.com/watch?v=XVo9LvvhUhQ

Un saludo.
« última modificación: 07 de Junio de 2018, 19:13:46 pm por jet »

Desconectado VGR

  • Curioseante
  • *
  • Join Date: May 2011
  • Mensajes: 451
  • Ubicación: Madrid
    • Ver Perfil
Re:Chivato reserva gasolina no funciona
« Respuesta #4 en: 08 de Junio de 2018, 21:58:21 pm »
Gracias, por la información. Supongo que el sensor será como un tensiómetro. Es lo que me dijeron a mi, el sensor, aunque no con una información tan precisa.  :-[.

Vsss.
Como todos los grandes viajeros, he visto más de lo que recuerdo y recuerdo más de lo que he visto.

Desconectado VGR

  • Curioseante
  • *
  • Join Date: May 2011
  • Mensajes: 451
  • Ubicación: Madrid
    • Ver Perfil
Re:Chivato reserva gasolina no funciona
« Respuesta #5 en: 09 de Junio de 2018, 23:39:45 pm »
Mirando por internet he visto esto.

https://1drv.ms/u/s!AhrFq4HDB5XEi7MeWOKVAfct2zSBaw

Lo he visto en un foro de motos, pero no lo he localizado. Se supone que cambias la original y pones eso y lleva algo dentro del depósito. Si lo encuentro te digo.

La fuente de información era esta web.

https://www.egauges.com



Vsss.
« última modificación: 09 de Junio de 2018, 23:43:44 pm por VGR »
Como todos los grandes viajeros, he visto más de lo que recuerdo y recuerdo más de lo que he visto.