Autor Tema: Luz de temperatura y la moto no arranca  (Leído 3489 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Drakoncillo

  • Curioseante
  • *
  • Join Date: Nov 2008
  • Mensajes: 7
    • Ver Perfil
Luz de temperatura y la moto no arranca
« en: 11 de Octubre de 2009, 01:35:48 am »
Bueno gentes, ante todo saludaros ya como motero iniciado (todavía con el carnet provisional) y como feliz (hasta hoy :P ) propietario de una VTR 250 que estaba pidiendo a gritos un meneo, o eso creía yo.

El caso es que después de un par de meses parada le he cambiado el aceite, he comprobado refrigerante, he cargado la batería y he cebado los carburadores con gasolina fresca.

La he arrancado, me he dado una vuelta de media hora sin problemas, la he dejado encendida frente al garaje mientras abría la puerta... y se ha parado, mismo ruido que cuando le das al botón de corte.

Me subo ya mosqueado, compruebo todos los botones habidos y por haber y le doy al arranque: nada.

El motor de arranque no gira, las luces bajan y la luz de temperatura se enciende.

La dejo un rato que se enfríe por si acaso, lo vuelvo a intentar y lo mismo: al pulsar el botón de arranque se oye pasar una mosca volando y la lucecita de temperatura se enciende.

"¿Batería cascada?". Ante la duda... ya sabéis, la amputación es la solución, así que se la quito, meto segunda, empujón y arranca 3 segundos, lo justo para que me haga ilusiones justo antes de volver a pararse con la lucecita encendida.

A todo esto, el electroventilador no se ha encendido en ningún momento y no ha rebosado refrigerante por ningún lado, de modo que no debería ser un calentón (al menos eso espero).

¿Algún mal contacto tal vez? ¿Alguna sugerencia? Con la NS 125 F y la NSR 125 R estoy más puesto en mecánica, pero con esta estoy totalmente pez a pesar de haber leído ya unos cuantos posts de "no arranca" y por no saber no sé ni donde tiene los fusibles :P

Y yo que pensaba llevarla a pasar la ITV este martes...
Un saludete y gracias de antemano.

Desconectado StairwayToHeaven

  • Curioseante
  • *
  • Join Date: Mar 2008
  • Mensajes: 115
  • Ubicación: Madrid
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #1 en: 11 de Octubre de 2009, 11:19:12 am »
A mi me pasó parecido hace poco, de arrancar perfecta a no hacer ningún ruido el motor de arranque... Acabé enganchando las pinzas del coche, para comprobar que fuera la batería, y arrancó sin problemas. Luego ya, para evitar problemas, le puse una nueva.

Suerte!

Desconectado Malevo

  • Curioseante
  • *
  • Join Date: Dic 2008
  • Mensajes: 365
  • Ubicación: Valladolid
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #2 en: 11 de Octubre de 2009, 11:45:41 am »
No te fies de las baterias recargadas.

Por cierto, por si no lo sabes, la VTR lleva una bateria de las selladas, es decir de las que no se les puede echar agua, y con un cargador de baterias normal y corriente no te sirve.
...Por el puto Rock n' Roll!



Desconectado Drakoncillo

  • Curioseante
  • *
  • Join Date: Nov 2008
  • Mensajes: 7
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #3 en: 11 de Octubre de 2009, 13:12:01 pm »
Cita de: "Malevo"
No te fies de las baterias recargadas.

Por cierto, por si no lo sabes, la VTR lleva una bateria de las selladas, es decir de las que no se les puede echar agua, y con un cargador de baterias normal y corriente no te sirve.


Gracias chicos.

El tema está en que la batería queda prácticamente descartada porque estando la moto encendida tira de alternador-regulador, no de batería (la batería se recarga cuando se usa la moto), por lo que ayer no debería haberse parado la moto. Todavía no he encontrado el voltímetro, pero por lo pronto la batería no tiene fugas ni sulfataciones, por lo que tampoco debería haberse cascado y de haberlo hecho, espero que no se haya llevado por delante el regulador :cry:

Por otra parte, sin batería la moto intenta arrancar a empujón, pero se enciende al momento la luz de temperatura (está completamente fría) y se corta. Si fuese la válvula termostática del agua (la que restringe el paso de refrigerante por el radiador con la moto fría para que caliente antes) tendría que arrancar y luego sí, en unos minutos encenderse, y si hubiese sido un calentón me habría encontrado con el circuito de refrigeración medio seco y un charco en el suelo cuando se paró...

¿Alguien sabe si esta moto tiene un relé de corte de encendido (como el botón de parada del motor) conectado a la sonda de temperatura? A lo mejor en el manual de usuario dice algo al respecto, y como es la única moto que tengo que no tiene indicador de aguja para la temperatura ni RPM... (ni dos luces en el cuadro para intermitentes separados, ni sonda de combustible... joder con los de Honda, que agarraos son con sus bichas, porque la Africota y la NSR pecan de lo mismo :P).

Mmm... ayer recuerdo que con el motor apagado y las luces encendidas la lucecita de marras a veces se encendía, aparentemente al menear de un lado a otro la moto... sólo lo hizo un par de veces y parece que no llegaba a encenderse del todo, como si fuese un mal contacto, pero vamos... que como me he dejado el manual de usuario y el de taller en Madrid no me atrevo a toquetear demasiado y estoy más perdido que un pulpo en el desierto... y con la moto parada  ](*,)

A ver si descubro donde esconde la batería mi Africa Twin y le hago un injerto momentáneo para descartar definitivamente la batería, pero vamos, que después de la pasta que he aflojado el mes pasado en limitación, carnet, seguros (3 motos en activo es lo que tienen), ITV de la gorda y pertrechos varios de motero viajero, se me ponen de corbata sólo de pensar en tener que hacer pasar a la peque por taller tan pronto...

Además, aquí en mi pueblo no me fío de ningún taller para meterle mano a la peque, que mi mecánico de confianza está en Madrid :evil:

Un saludo ;)

Desconectado StairwayToHeaven

  • Curioseante
  • *
  • Join Date: Mar 2008
  • Mensajes: 115
  • Ubicación: Madrid
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #4 en: 11 de Octubre de 2009, 18:28:16 pm »
Yo no tengo mucha idea de mecánica, pero haría eso que dices, descartar la batería antes de seguir comiéndome la cabeza...

Si te sirve de algo, aquí tienes el manual de taller.

Desconectado Drakoncillo

  • Curioseante
  • *
  • Join Date: Nov 2008
  • Mensajes: 7
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #5 en: 12 de Octubre de 2009, 05:30:49 am »
Cita de: "StairwayToHeaven"
Yo no tengo mucha idea de mecánica, pero haría eso que dices, descartar la batería antes de seguir comiéndome la cabeza...

Si te sirve de algo, aquí tienes el manual de taller.


El manual de taller me lo bajé hace un rato porque lo localicé revisando otros posts, pero muchísimas gracias de todas formas.

En fin, a ver si con el manual y un tester que intentaré comprar mañana en el Carrefour puedo aislar el problema (espero que sólo sea eléctrico).

Un saludo ;)

Desconectado Drakoncillo

  • Curioseante
  • *
  • Join Date: Nov 2008
  • Mensajes: 7
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #6 en: 13 de Octubre de 2009, 13:21:32 pm »
Bueno, en principio la moto ya arranca, aunque con tanta prueba de arranque y carga rápida he acabado por cargarme la batería  :roll:

¿El fallo? Parece ser que estas motos montan un termo-switch o interruptor térmico que es una full y se puede joder con un golpe o similar, de ahí que moviendo la moto con el motor apagado a veces encendiese un poco.

Cambiada la pieza en cuestión y con un soplido de contactos al CDI arranca a la primera y va suave como la seda, pero ahora me queda localizar una batería porque la que tengo, cargada a tope, da para arrancar la moto dos veces y ya se muere.

Buscaré por ahí porque he tenido suerte y en el taller cutre de motos del pueblo dio la casualidad de que tenían la pieza en un rincón (ni yo me lo creía cuando me la enseñó, por lo visto pedida, encargada y olvidada por un cliente), pero batería no y tardaría en conseguirla.

¿Alguien sabe dónde conseguirla rápidamente en la provincia de Pontevedra? Tengo ganas de vaciarle un par de depósitos a la moto antes de volver a Madrid y como tenga que encargarla lo mismo ya no estoy por aquí cuando llegue...

Un saludo ;)

Desconectado Vigues

  • Curioseante
  • *
  • Join Date: Mar 2008
  • Mensajes: 246
    • Ver Perfil
Luz de temperatura y la moto no arranca
« Respuesta #7 en: 13 de Octubre de 2009, 14:35:23 pm »
Concesionaro Honda en Vigo, al lado del estadio de Balaidos.

Eso si, probablemente no sea la opción más barata
Blog acerca de calefacción a partir de pellet   www.pelletcalor.blogspot.com