Autor Tema: Luz punto muerto  (Leído 981 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado manuelargo

  • Curioseante
  • *
  • Join Date: May 2016
  • Mensajes: 2
    • Ver Perfil
Luz punto muerto
« en: 29 de Mayo de 2016, 20:12:45 pm »
Buenas tardes a todos.
Aunque llevo ya 4 añitos con mi vtr soy nuevo por el foro, así que un saludo para todos. Genial la información que hay por aquí.
Pues resulta que mi vtr (modelo antiguo) tiene algún problema con el sensor del punto muerto. El punto muerto entra perfectamente, pero la luz del indicador a veces se enciende y a veces no. Suele fallar tras estar un rato en movimiento.
Mecánicamente no afecta en nada, pero claro, aunque este el punto muerto metido, como el sensor lo detecta, la moto se cree que hay una marcha metida y al echar la patilla se apaga.

¿Os ha pasado alguna vez? Si es así, ¿el arreglo es sencillo?

Pues nada, ya me contaréis algo si os pasado.
Saludos!!!!

Desconectado manuelargo

  • Curioseante
  • *
  • Join Date: May 2016
  • Mensajes: 2
    • Ver Perfil
Re:Luz punto muerto
« Respuesta #1 en: 03 de Junio de 2016, 08:53:13 am »
Ya me contesto yo. Lo he visto en otro hilo.
Al parece es un interruptor interior que debe tener algún contacto mal.
No es preocupante. Se cambia y ya está.

Saludoos!

Desconectado vancebarcelona

  • Curioseante
  • *
  • Join Date: Ene 2015
  • Mensajes: 34
    • Ver Perfil
Re:Luz punto muerto
« Respuesta #2 en: 16 de Agosto de 2016, 02:49:39 am »
Pues perfecto porque a mi también me pasa y necesitaba ayuda!
Saludos